Una ayudita

Ver el tema anterior Ver el tema siguiente Ir abajo

Una ayudita

Mensaje por NachoAM el Vie Ene 08, 2010 5:14 pm

En diciembre aproveché una tarde tormentosa para sacar unas cuantas fotos. Acababa de comprarme el trípode y tenía ganas de probarlo en el campo. El caso es que de la tanda que saqué no me salió ni una bien, todas apenas sin nitidez. Le eché la culpa a que las exposiciones que hice fueron largas y que quizá el viento había movido la cámara mientras estaba montada en el trípode, aunque la verdad es que yo en ese momento no noté viento. El caso es que a día de hoy ya no estoy tan seguro de que fuese eso. Os dejo una de las fotos para que echeis un ojo a ver si me ayudais a dar con el problema:



(Pinchad para ver en grande)

Los datos son:
ISO-100
focal 115mm
Tiempo 3.2s
f32
El objetivo es un 18-200 de sigma con estabilizador. En ese momento tenía puesto el estabilizador.

Después de andar leyendo foros y demases creo que hay 3 cosas que puede que sean las que me arruinasen las fotos.
- Tiempo de exposición largo. Un movimiento de la cámara durante la exposición puede jorobarte la toma.
- Tener conectado el estabilizador de imagen en el objetivo. Por lo visto cuando está montada la cámara en el trípode puede generar vibraciones.
- Apertura pequeña (f32), de hecho la mínima que admite el objetivo para esa focal. Por lo visto los objetivos funcionan bien en un determinado rango de aperturas, si te pasas por arriba o por abajo puedes estar perdiendo nitidez. Esto la verdad es que me ha dejado a cuadros.

Total que sigo sin saber qué me ha pasado, de hecho no se si el segundo punto y el tercero son verdad o leyendas urbanas . ¿Vosotros que pensais?

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por Julian.elprofe el Vie Ene 08, 2010 9:24 pm

Hola Nacho!
Efectivamente lo que le ha pasado a esta imagen es que se ha movido el porque siendo en trípode es lo raro
Lo mas normal con largas exposiciones es que se deba al mero hecho de apretar el disparador de la cámara con el dedo esa simple presión puede hacer que se mueva la cámara.
Lo de los diafragmas es cierto todos los objetivos tienen su mayor calidad cuando se usan con f medios 8 11 pero no quiere decir que con otros diafragmas la foto salga mal de hecho a simple vista las diferencias no se notan.
En cuanto a lo del estabilizador hay me pillas nunca he tenido un objetivo estabilizado, lo que hace el estabilizador es mover un par de cristales dentro del objetivo para corregir las lineas en el momento del disparo, la idea es que se muevan cuando el objetivo se mueve sino deberían estar quietos.
Lo que me llama la atención de tu foto es que en la primera torre los hierros verticales han dejado de ser rectos y tienen como secciones cóncavas es muy raro tendría que ver mas fotos, haz un recopilatorio y las llevas el martes a clase y si tienes un ratillo prueba a tirar con tiempos largos con y sin estabilizador a ver que ocurre procura que en la imagen aparezcan lineas verticales.

Saludos Julián.
avatar
Julian.elprofe
The boss

Cantidad de envíos : 894
Fecha de inscripción : 21/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por NachoAM el Vie Ene 08, 2010 9:57 pm

Creo recordar que le puse temporizador, ¿se puede ver eso en los EXIF?, es que como sea eso me autocollejeo . Haré una recopilación y trataré de sacar alguna más en trípode con y sin estabilizador para mirarlas en clase. De todas formas yo creo que los hierros combados que se aprecian en la primera columna son el entramado de los laterales, que al estar tan poco nítidos se confunden con el metal del borde de la columna.

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por NachoAM el Vie Ene 08, 2010 10:56 pm

Vale, misterio resuelto. He sacado unas cuantas fotos con focal 200mm, f40, tiempo 5 segundos, ISO 100 y con trípode. En una está activado el estabilizador y en la otra no. Os dejo un recorte de la imagen original tal cual ha salido de la cámara, a ver si adivinais cual es cual





P.D:- Edito: me equivoqué al nombrar los archivos. El primero es con el estabilizador puesto y el segundo sin el estabilizador

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por Julian.elprofe el Dom Ene 10, 2010 10:35 pm

Increíble no entiendo nada, si alguien nos sabe explicar el porque sucede esto seria de agradecer.

Saludos Julián.
avatar
Julian.elprofe
The boss

Cantidad de envíos : 894
Fecha de inscripción : 21/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por jesus el Lun Ene 11, 2010 7:50 pm

Hola nacho creo que no te conocco personalmente, tengo el mismo objetivo creo el 18-200 de sigma estavilizado para nikon, he hecho la misma prueba que comentas con la foto de los dibujos animados la misma situacion y ami no me sale borrosa ni con el estabilizador quitado se ve un poco menos nitida pero no como a ti.Hoy que empiezan las clase se podria pobar en clase por si fuera tu objetivo.En algun foro he leido algo del firware de lla camara no era el recomendado para este objetivo.si lo veo otra vez lo leo mas detenidamente.Un saludo.
avatar
jesus
Alumn@ 3º

Cantidad de envíos : 22
Fecha de inscripción : 21/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por NachoAM el Mar Ene 12, 2010 12:50 am

Hola Jesús, gracias por la ayuda. Por cierto, ¿las pruebas las hicieste con un tiempo de exposición largo?, que sea superior a un segundo, que si no no es tan evidente. Yo las pruebas las he hecho cerrando mucho el diafragma para que me saliesen tiempos de 4 o 5 segundos. Si puedes sube alguna foto y comparamos Smile

He encontrado más referencias acerca de este tema, pero me han terminado de descuadrar. Hay gente que dice que si en vez de usar el temporizador de 2 o 10 segundos usa un cable disparador no encuentra este problema. Yo acabo de hacer la prueba y me da exactamente igual, cuando uso trípode si el estabilizador está conectado la foto no sale nítida.

No sé puede que sean problemas de compatibilidad de determinados objetivos con determinadas cámaras, porque si a ti con tu nikon no te está pasando...

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por jesus el Miér Ene 13, 2010 7:26 pm

Hola Nacho,como te comente en el correo anterior las fotos las hice igual que tu f40 200mm 5s y con tripode,segun pille.Yo entre diario no tengo mucho tiempo en preparar, iluminar y demas, por temas de trabajo llego bastante tarde a casa.El viernes me pongo con una y la cuelgo.
avatar
jesus
Alumn@ 3º

Cantidad de envíos : 22
Fecha de inscripción : 21/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por NachoAM el Jue Ene 14, 2010 12:21 am

Gracias Jesús Smile

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por jesus el Vie Ene 15, 2010 9:36 pm

Bueno Nacho aqui te dejo las imagenes, la verdad es que con estevilizador se ve un poco borrosa pero no tanto como la tuya,la explicacion que nos dio en clase un compañero es que el estavilizador siempre trabaja y no sabe que esta quieto en un tripode,por lo que para tirar en tripode se quita,para muestra un boton.Tambien te digo que yo tiro a mano alzada y salen todas bien.
http://img85.imageshack.us/img85/2741/sinestavilizadork.jpg
http://img69.imageshack.us/img69/3112/conestavilizador.jpg
avatar
jesus
Alumn@ 3º

Cantidad de envíos : 22
Fecha de inscripción : 21/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por NachoAM el Sáb Ene 16, 2010 12:08 pm

Hola Jesús, las imágenes las veo muy parecidas a las mías. Ten en cuenta que lo que he colgado es un recorte donde se apreciaba más el efecto, no he dejado la imagen completa porque a alta calidad pesaba mucho.

Como dices tu, a mano alzada salen todas bien. Eso sí, cuando tiremos con trípode hay que quitar el estabilizador, porque la perdida de calidad es notable.

Gracias de nuevo Smile

NachoAM
Alumn@ 2º

Cantidad de envíos : 467
Fecha de inscripción : 21/10/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Una ayudita

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.